<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>IMG_5203 - Zeldman on Web &amp; Interaction Design</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.zeldman.com/xmlrpc.php">
 
<link rel="canonical" href="http://www.zeldman.com/2012/07/09/an-event-apart-austin-2012/img_5203/"/>
<link rel="publisher" href="https://plus.google.com/u/1/b/107749003388305496076/+alistapart/posts"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="IMG_5203 - Zeldman on Web &amp; Interaction Design"/>
<meta property="og:url" content="http://www.zeldman.com/2012/07/09/an-event-apart-austin-2012/img_5203/"/>
<meta property="og:site_name" content="Zeldman on Web &amp; Interaction Design"/>
<meta property="article:publisher" content="https://www.facebook.com/jzeldman"/>
<meta property="article:author" content="https://www.facebook.com/jzeldman"/>
<meta property="og:image" content="http://www.zeldman.com/wp-content/IMG_5203.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="IMG_5203 - Zeldman on Web &amp; Interaction Design"/>
<meta name="twitter:site" content="@zeldman"/>
<meta name="twitter:image" content="http://www.zeldman.com/wp-content/IMG_5203.jpg"/>
<meta name="twitter:creator" content="@zeldman"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Zeldman on Web &amp; Interaction Design &raquo; Feed" href="http://www.zeldman.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Zeldman on Web &amp; Interaction Design &raquo; Comments Feed" href="http://www.zeldman.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Zeldman on Web &amp; Interaction Design &raquo; IMG_5203 Comments Feed" href="http://www.zeldman.com/2012/07/09/an-event-apart-austin-2012/img_5203/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zeldman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7544b36a7354be398007b998fcc482fa"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.zeldman.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='zeldman-style-css' href='http://www.zeldman.com/wp-content/themes/zeldman/style.css?ver=7544b36a7354be398007b998fcc482fa' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.zeldman.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.zeldman.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zeldman.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.zeldman.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zeldman.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zeldman.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://wp.me/a4WtR-2K8'/>
<link rel="alternate" type="application/json+oembed" href="http://www.zeldman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zeldman.com%2F2012%2F07%2F09%2Fan-event-apart-austin-2012%2Fimg_5203%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.zeldman.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zeldman.com%2F2012%2F07%2F09%2Fan-event-apart-austin-2012%2Fimg_5203%2F&#038;format=xml"/>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.zeldman.com/?wordfence_logHuman=1&hid=EAFA36F46DF23358C657966CBB55CEC8');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="icon" href="https://i0.wp.com/www.zeldman.com/wp-content/default-54a3966bv1_site_icon.png?fit=32%2C32" sizes="32x32"/>
<link rel="icon" href="https://i0.wp.com/www.zeldman.com/wp-content/default-54a3966bv1_site_icon.png?fit=192%2C192" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.zeldman.com/wp-content/default-54a3966bv1_site_icon.png?fit=180%2C180"/>
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.zeldman.com/wp-content/default-54a3966bv1_site_icon.png?fit=270%2C270"/>
<style type="text/css" id="wp-custom-css">h3{margin-top:.8em;margin-bottom:.2em;}h4{margin-top:1.4em;}</style>
</head>
<body class="attachment attachment-template-default single single-attachment postid-10548 attachmentid-10548 attachment-jpeg group-blog">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<h1 class="site-title img-header">
<a href="http://www.zeldman.com/" rel="home">
<img src="http://www.zeldman.com/wp-content/themes/zeldman/images/masthead.gif" width="1000" height="250" alt="">
</a>
</h1>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<h1 class="menu-toggle">Menu</h1>
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="menu"><ul>
<li><a href="http://www.zeldman.com/">Home</a></li><li class="page_item page-item-10200"><a href="http://www.zeldman.com/contact/">Contact</a></li>
<li class="page_item page-item-26"><a href="http://www.zeldman.com/about/">Since 1995: Zeldman on Web Design</a></li>
<li class="page_item page-item-22"><a href="http://www.zeldman.com/subscribe/">Subscribe to Zeldman.com</a></li>
</ul></div>
</nav> 
</header> 
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-10548" class="post-10548 attachment type-attachment status-inherit hentry">
<header class="entry-header">
<div class="entry-meta">
<span class="posted-on"><a href="http://www.zeldman.com/2012/07/09/an-event-apart-austin-2012/img_5203/" rel="bookmark"><time class="entry-date published" datetime="2012-07-09T12:36:07+00:00">9 July 2012</time></a></span> 12pm&nbsp;America/New_York
</div> 
<h1 class="entry-title">IMG_5203</h1>
</header> 
<div class="entry-content">
<p class="attachment"><a href='https://i1.wp.com/www.zeldman.com/wp-content/IMG_5203.jpg'><img width="2592" height="1936" src="https://i1.wp.com/www.zeldman.com/wp-content/IMG_5203.jpg?fit=2592%2C1936" class="attachment-medium size-medium" alt="" srcset="https://i1.wp.com/www.zeldman.com/wp-content/IMG_5203.jpg?w=2592 2592w, https://i1.wp.com/www.zeldman.com/wp-content/IMG_5203.jpg?resize=100%2C74 100w, https://i1.wp.com/www.zeldman.com/wp-content/IMG_5203.jpg?w=1280 1280w, https://i1.wp.com/www.zeldman.com/wp-content/IMG_5203.jpg?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px"/></a></p>
</div> 
<footer class="entry-meta">
This entry was posted in . Save this: <a href="http://www.zeldman.com/2012/07/09/an-event-apart-austin-2012/img_5203/" rel="bookmark">http://www.zeldman.com/2012/07/09/an-event-apart-austin-2012/img_5203/</a>.
</footer> 
</article> 
<nav class="navigation post-navigation" role="navigation">
<h1 class="screen-reader-text">Post navigation</h1>
<div class="nav-links">
<div class="nav-previous"><a href="http://www.zeldman.com/2012/07/09/an-event-apart-austin-2012/" rel="prev">Previous Post: <span>An Event Apart Austin 2012</span></a></div>
</div> 
</nav> 
<div id="comments" class="comments-area">
<h2 class="comments-title">
4 thoughts on &ldquo;<span>IMG_5203</span>&rdquo; </h2>
<ol class="comment-list">
<li id="comment-80480" class="comment even thread-even depth-1">
<article id="div-comment-80480" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/67a44ecbebe46e882bd3a404a5b2b3b9?s=48&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/67a44ecbebe46e882bd3a404a5b2b3b9?s=96&amp;d=mm&amp;r=r 2x' class='avatar avatar-48 photo' height='48' width='48'/> <b class="fn"><a href='http://www.lasermarkingmachine.com/?option=com_k2&#038;view=itemlist&#038;task=user&#038;id=1027650' rel='external nofollow' class='url'>Pc Software download</a></b> <span class="says">says:</span> </div> 
<div class="comment-metadata">
<a href="http://www.zeldman.com/2012/07/09/an-event-apart-austin-2012/img_5203/#comment-80480">
<time datetime="2017-01-31T08:27:31+00:00">
31 January 2017 at 8:27 am </time>
</a>
</div> 
</footer> 
<div class="comment-content">
<p>Very energetic article, I enjoyed that bit. Will there be a part 2?</p>
</div> 
</article> 
</li> 
<li id="comment-80820" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-80820" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/fc535b9bf882d2a2a502d3cd6a0c2777?s=48&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/fc535b9bf882d2a2a502d3cd6a0c2777?s=96&amp;d=mm&amp;r=r 2x' class='avatar avatar-48 photo' height='48' width='48'/> <b class="fn"><a href='http://www.hbrmyy.com/bbs/home.php?mod=space&#038;uid=893089&#038;do=profile&#038;from=space' rel='external nofollow' class='url'>exam time</a></b> <span class="says">says:</span> </div> 
<div class="comment-metadata">
<a href="http://www.zeldman.com/2012/07/09/an-event-apart-austin-2012/img_5203/#comment-80820">
<time datetime="2017-02-01T08:47:54+00:00">
1 February 2017 at 8:47 am </time>
</a>
</div> 
</footer> 
<div class="comment-content">
<p>You can hire aan email marketing want to host your list and help you<br/>
ownn your advertising and marketing campaign dmv teet Are only interested of so many things you get with this low<br/>
questions and answers to lord of the flies if require mainly focus on books out of which one kind study Guide<br/>
you end up being arrested if you got your fish swallowed test guide available</p>
</div> 
</article> 
</li> 
<li id="comment-80826" class="comment even thread-even depth-1">
<article id="div-comment-80826" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/36c10de0ecad72f8eb461e028b9dc0c2?s=48&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/36c10de0ecad72f8eb461e028b9dc0c2?s=96&amp;d=mm&amp;r=r 2x' class='avatar avatar-48 photo' height='48' width='48'/> <b class="fn"><a href='http://www.g80f7265ifh10sx1wy28i891q5y6oxags.org/' rel='external nofollow' class='url'>bhtsede</a></b> <span class="says">says:</span> </div> 
<div class="comment-metadata">
<a href="http://www.zeldman.com/2012/07/09/an-event-apart-austin-2012/img_5203/#comment-80826">
<time datetime="2017-02-01T09:19:07+00:00">
1 February 2017 at 9:19 am </time>
</a>
</div> 
</footer> 
<div class="comment-content">
<p>IMG_5203 &#8211; Zeldman on Web &amp; Interaction Design<br/>
<a href="http://www.g80f7265ifh10sx1wy28i891q5y6oxags.org/" rel="nofollow">abhtsede</a><br/>
bhtsede <a href="http://www.g80f7265ifh10sx1wy28i891q5y6oxags.org/" rel="nofollow">http://www.g80f7265ifh10sx1wy28i891q5y6oxags.org/</a><br/>
[url=http://www.g80f7265ifh10sx1wy28i891q5y6oxags.org/]ubhtsede[/url]</p>
</div> 
</article> 
</li> 
<li id="comment-89525" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-89525" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/0cc87607963361d1e1d15864a25b2f50?s=48&#038;d=mm&#038;r=r' srcset='http://0.gravatar.com/avatar/0cc87607963361d1e1d15864a25b2f50?s=96&amp;d=mm&amp;r=r 2x' class='avatar avatar-48 photo' height='48' width='48'/> <b class="fn"><a href='http://tyreemaney3692865.soup.io/post/611727721/Windows-Software-Issues-Help-Gurus-Can-Really' rel='external nofollow' class='url'>Math Software</a></b> <span class="says">says:</span> </div> 
<div class="comment-metadata">
<a href="http://www.zeldman.com/2012/07/09/an-event-apart-austin-2012/img_5203/#comment-89525">
<time datetime="2017-04-09T18:41:45+00:00">
9 April 2017 at 6:41 pm </time>
</a>
</div> 
</footer> 
<div class="comment-content">
<p>of course like your web-site however you have to test the spelling on quite a few of your posts.<br/>
A number of them are rife with spelling issues and I to find it very bothersome to tell the reality on the other hand I&#8217;ll<br/>
surely come back again.</p>
</div> 
</article> 
</li> 
</ol> 
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Speak Up! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2012/07/09/an-event-apart-austin-2012/img_5203/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.zeldman.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='10548' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p> </form>
</div> 
</div> 
</main> 
</div> 
</div> 
<footer class="site-footer" role="contentinfo">
<div id="sidebar" class="sidebar-bottom">
<div id="primary" class="tout1 widget-area" role="complementary">
<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Best Ad Ever</h2> <div class="textwidget"><script type="text/javascript">
//<![CDATA[
(function(id) {
  document.write('<script type="text/javascript" src="' +
    'http://connect.decknetwork.net/deck' + id + '_js.php?' +
    (new Date().getTime()) + '"></' + 'script>');
})("JZ");
//]]>
</script></div>
</aside></div>
<div id="secondary" class="tout2 widget-area" role="complementary">
<aside id="text-4" class="widget widget_text"><h2 class="widget-title">We Work Remotely</h2> <div class="textwidget"><script data-rocketsrc="https://weworkremotely.com/jobs/random.js" type="text/rocketscript" data-rocketoptimized="true"></script><div class="job">
<a href="https://weworkremotely.com/jobs/972">Quimbee is looking for a Senior Ruby on Rails Developer.</a>
</div>
<script type="text/javascript" src="https://weworkremotely.com/jobs/random.js"></script>
<p class="monitor">More jobs on <a href="http://weworkremotely.com/?source=zeldman">We Work Remotely</a>.</p>
</div>
</aside></div>
</div>
<section id="colophon">
<aside id="text-6" class="widget widget_text"> <div class="textwidget"><p class="credits" style="margin-bottom: .5em">Were you looking for <a href="http://studio.zeldman.com">studio.zeldman</a>?
</p>
<p class="credits">
© 1995–<script>function printDate() {
    var temp = new Date();
    var dateStr = temp.getFullYear(); return dateStr; } document.write(printDate()); </script> <a href="/about/">L. Jeffrey Zeldman</a>. Made in NYC. <a href="/about/">About</a> the author and this website. <a href="http://lanyrd.com/profile/zeldman/">See me</a> speak. <a href="/subscribe/">Subscribe</a>. “Jeffrey Zeldman Presents The Daily Report” is a registered periodical: ISSN #1534-0309. ¶ Learn: <a href="http://www.alistapart.com/">A List Apart</a>, <a href="http://www.abookapart.com">A Book Apart</a>, <a href="http://aneventapart.com">An Event Apart</a>, <a href="http://5by5.tv/bigwebshow">Big Web Show</a>. ¶ Hire: <a href="http://studio.zeldman.com">studio.zeldman</a>. ¶ Touch me on: <a href="https://twitter.com/zeldman">Twitter (@zeldman)</a>, <a href="http://www.facebook.com/jzeldman">Facebook</a>, <a href="http://www.flickr.com/photos/zeldman/">Flickr</a>, <a href="https://foursquare.com/zeldman">Foursquare</a>, <a href="https://plus.google.com/u/1/114664307180734299077/?rel=author">Google</a>, <a href="http://instagram.com/zeldman">Instagram</a>, <a href="http://www.pinterest.com/zeldman/">Pinterest</a>, <a href="https://play.spotify.com/user/1257457661">Spotify</a>, <a href="http://www.last.fm/user/zeldman">last.fm</a>, <a href="https://vimeo.com/zeldman">Vimeo</a>. ¶ Enjoy free classic book, “<a href="http://takingyourtalenttotheweb.com">Taking Your Talent To The Web</a>.” ¶ ITC Franklin Condensed by <a href="http://www.webtype.com/">Webtype</a>. ¶ Sublime, ridiculously fast hosting by <a href="https://www.arcustech.com">Arcustech</a>.
</p></div>
</aside> </section>
</footer> 
</div> 
<script type='text/javascript' src='http://www.zeldman.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.zeldman.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zeldman.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.zeldman.com/wp-includes/js/wp-embed.min.js?ver=7544b36a7354be398007b998fcc482fa'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201714.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'1178115',post:'10548',tz:'-4',srv:'www.zeldman.com'} ]);
	_stq.push([ 'clickTrackerInit', '1178115', '10548' ]);
</script>
</body>
</html>
